Mysql version can not be less than 4.1解决办法

分类: 杂七杂八时间:  7年前 (2013-11-15)阅读:  4767评论:  0

 换空间出现Mysql version can not be less than 4.1

那是因为你粗心大意没把网站的配置文件内容更改,还是使用的之前的数据文件!

改吧,改了就没事了~


评论列表: